Problema de conexão com o servidor
Incident Report for Delta11 Host
Resolved
This incident has been resolved.
Posted Aug 01, 2022 - 14:36 GMT-03:00
Monitoring
Foi realizado reparo no servidor reduzindo consideravelmente a carga do mesmo, estamos monitorando a situação.
Posted Aug 01, 2022 - 09:11 GMT-03:00
Identified
Foi detectado uma sobrecarga no servidor, com isso todos os processos foram finalizados subitamente.

Também foi detectado um problema no disco principal, o mesmo estava consumindo muito recurso de IOPS (Operações de entrada e saída por segundo).
Posted Aug 01, 2022 - 08:57 GMT-03:00
Update
Todos os processos em execução foram finalizados, com isso travando o servidor, ainda investigando as causas desta situação.
Posted Aug 01, 2022 - 08:30 GMT-03:00
Investigating
Foi detectado um problema de conexão junto ao servidor Juma, estamos investigando.
Posted Aug 01, 2022 - 08:21 GMT-03:00
This incident affected: Servers (N. Virginia - Juma, DNS1, DNS2, ns1.deltadns.net, ns2.deltadns.net) and Central do Cliente, Hospedagem de Sites, Email.