Server shut down
Incident Report for Delta11 Host
Postmortem

Verificando na página de status da OVH.Cloud, o incidente aparentemente se referiu a uma falha de energia no rack onde esta hospedado o servidor, não temos mais informações.

--

Checking the OVH.Cloud status page, the incident apparently referred to a power failure in the rack where the server is hosted, we have no further information.

O incidente foi resolvido, obrigado pela sua paciência.
The incident is now resolved, thank you for your patience.
Posted Apr 16, 2024 - 12:16 GMT-03:00

Resolved
Uma ou mais instâncias do seu projeto estão indisponíveis no momento devido a falha de hardware ou software em um ou mais hipervisores.
Nossas equipes estão trabalhando nessa questão.
Obrigado pela sua paciência. Pedimos desculpas por qualquer inconveniente causado enquanto resolvemos esse problema.

Instâncias impactadas:
ns1.veracruzti.com.br

--

One or more instances from your project is currently unavailable due to hardware or software fault on one or more hypervisor(s).
Our teams are working on this issue.
Thank you for your patience, we apologize for any inconvenience caused while we resolve this issue.

Impacted instances :
ns1.veracruzti.com.br
Posted Apr 13, 2024 - 09:00 GMT-03:00