Alteração nos servidores DNS
Incident Report for Delta11 Host
Resolved
Manutenção finalizada. Servidores operacionais.
Posted Dec 05, 2021 - 01:54 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Dec 05, 2021 - 00:35 GMT-03:00
Identified
Esta sendo realizada alteração nos servidores DNS.
Posted Dec 05, 2021 - 00:34 GMT-03:00
This incident affected: Servers (DNS1, DNS2).